Linux Quimper

Error 404

Je vais encore me faire incendier, mais ce matin le site était en panne, je croyais que les serveurs avaient changé ?
C’est pareil qu’avant ?
Chuis prêt à refiler des thunes pour un vrai hébergement qui marche, sinon… c’est pas pour le prix que ça coûte… sans déc’.
(oui, Staif, je critique)

Sur le coup je me croayis chez orange vu qu’ils suppriment des sites comme ça juste poru faire de la place lol

bis repetita…

Ayé, ça marche et ça devrait tenir :).

t’as eu des news de l’hébergeur ?

http://netaxo-assistance.com/netaxo-forums/

Je pige pas que des pros soit obligés de couper pour transférer, y’a d’autres méthodes… (vécu avec Ouvaton, que je vens de quitter, mais bon quand même pas de coupure).

Pour les nouvelles :
La migration devrait durer encore plusieurs semaine.
Nous avons demandé la gestion des DNS pour pouvoir basculer sur une dedibox le temps qu’ils finissent et sécurise leur serveur.

Habituellement, cette gestion est facturé 10€ dans leur contrat, nous dégocions.

Nous sommes des anciens clients donc ils nous offres l’hébergement pendant un an supplémentaire. Le nom de domaine est inclut dans l’hébergement.

Fanch.

Ce ne sont pas des pros…

Yes le forum est de retour…“j’ai bien cru qu’une vilaine organisation pro Windows avait interdit la lecture du site” :slight_smile: :slight_smile:
Allez courage, j’ai également connu la chose avec un autre hébergeur très mauvais avec les clients “petits comptes” :wink:

Merci de ton soutien infothema ;).

Au fait je n’avais pas vraiment regardé ton avatar ; c’est chose faite et il m’a beaucoup faire rire ^^ !

Tu m’enlève cette insulte sous mon avatar “Windows addict” STP

Pas la peine de flooder pour ça.

Mais je t’emmmeeeerdeuuuuuuu